Skocz do zawartości
DJ J-S

Jak Dobrze ustawić ShoutCasta ??

Rekomendowane odpowiedzi

Gość szalonyedzio

no dzieki troche rozjasniles sytuacje ale wra znei bardzo bo gdzie ja mam wykupic to to nadal nei mam zielonego pojecia i ile to kosztuje

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
yy no dobra ja to poustawialem yy ale teraz gdzie ja mam sie z tym pokazac hehe jak sie ustawia jaklols strone zeby mnie bylo slychac bo chyba w radiuparty mnei nei ebdzie slychac ze tak powiem czyli moje pytanie brzmi jak zrobic strone taka gdzie ktos kliknie i mnei ebdzie sluchal nie znam si ena tym kompletnie nie smiejscie sie zemnie bo wiem ze sie juz smiejesz ;p ale jak chcecie to napiszcie pozdrawiam

 

nie mam pojęcia czy są takie stronki ale chyba mi sie wydaje że niema :D ale wiem że zawsze można kupnąć serwer pod audycjie opłate robić i jadziesz :) pozdro

by rdk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Rafir

Ma ktos pomysł czemu te decybelki ani nie drgną ?? Próbowałem już wszystkich możliwych kombinacji i ustawień stereo mixer i nic... jak dam opcje w nagrywaniu mic albo line to latają normalnie a przy stereo za uja nie chcą :D

Piwo dla tego co wykmini :mrgreen:

 

beztytuuix6.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a sprawdzales czy masz dobrze ustawiony adress ? czyli link do stronki z radia gdzie masz je zalozone !!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość madix

siema

a może ktoś wkoncu powie jak skonfigurować shoutcast pod vista :PP bo ja cos nie moge nadaje normalnie ale bez mojego gołosu gdy klikam na open mixer nic mi nie wyskakuje ktos wie w czym problem bo na google nic na ten temat jeszcze nie ma wiec prosze o pomoc :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Rafir
a sprawdzales czy masz dobrze ustawiony adress ? czyli link do stronki z radia gdzie masz je zalozone :)

 

Wszystko mam dobrze poustawiane :laugh:

Tak samo jak u mnie zrobiłem u kumpla i u niego działa :D Zmiana karty muzycznej powinna pomóc :mrgreen:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Królik

Sory ze 2x ale niedopisalem dokładnie naczym polega muj problem a wiec: na tych ss wiadac ze kreseczki naszych db nieida wyzej niz te ktore widzimy na zdieciu...niewiem co mam zle ustawione ale one stoja w miejscu.....pisac na gg ..::1803235::..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Sory ze 2x ale niedopisalem dokładnie naczym polega muj problem a wiec: na tych ss wiadac ze kreseczki naszych db nieida wyzej niz te ktore widzimy na zdieciu...niewiem co mam zle ustawione ale one stoja w miejscu.....pisac na gg ..::1803235::..

a masz ustawione dobrze adress itp. ? czyli server na którym masz to radio .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Królik

Tak wszystko mam dobrze....podaj mi swoje gg albo napisz do mnie 1803235 help pomuszcie...... :arrow:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Slizu17

Podobny mam problem juz naprawde nieiwiem jak to naprawic:(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
a masz ustawione dobrze adress itp. ? czyli server na którym masz to radio .

To akurat wytłumaczenie nijak mające się do tego, że kreski nie latają.

 

Chłopcy, którzy mają problem z nielatającymi kreskami, po prostu nie uaktywnili opcji wyjścia karty, w którym karta sieje sygnałem po wszystkich wyjściach (what u hear lub stereo mix ew. miks stereo) Macie Państwo taką opcje w regulacji głośności nagrywania ? Jeśli macie karty pokroju Sound Blaster, to będzie What u Hear, natomiast jeśli jakieś zintegrowane karty, wtedy powinno widnieć Stereo Mix.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość dj kuchol

spoko wszystko ale ja gram przez VIRTUAL DJ ;)! przez broukast 8) a nie przez vinampa... ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Adisek

Mam internet ponad 512kb znaczy nieraz wejdzie 2mb ale to nie ważne przejdzmy do sedna sprawy.

Jak podłancza sie do mnie z 2 słuchaczy to sie odrazu przcina dlaczego? Czy mój internet nie jest w stanie utrzymać przynajmniej 10 słuchaczy?

Jeśli ktoś wie jak mi pomóc proszę pisać na gg 1146332.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Pawel234

jacuś ustawiłem wszystko tak jak ty i mi nie chodzi !!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacuś ustawiłem wszystko tak jak ty i mi nie chodzi !!!

 

A masz zintegrowaną kartę audio (5.1) bo jeżeli nie to ci nie zadziała :wink:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Pawel234

A masz zintegrowaną kartę audio (5.1) bo jeżeli nie to ci nie zadziała

 

 

 

Tak mam zintegrowana karte graficzna!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
:biggrin::blink::) Musisz mieć kartę audio z pięcioma (lub więcej) wejściami to jest zintegrowana jak nie masz to ci nie zadziała nic

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy lepiej, żeby odtwarzanie szło na granicy przesterów czy np. -20, -30?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
:biggrin::blink::) Musisz mieć kartę audio z pięcioma (lub więcej) wejściami to jest zintegrowana jak nie masz to ci nie zadziała nic

Co Ty chrzanisz...? :blink: Zintegrowana karta jest wtedy, gdy jest ona razem z płytą główną. Nie ma takiej opcji, żeby nie działała (no, chyba ze ja wyłączysz w BIOS-ie). :biggrin: Np. ja mam zintegrowaną kartę muzyczną Realtek AC97 (3 kanałowa) i nigdy z nią nie miałem problemu...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

aha no to czyli (bo mi też nie działa 0 jak nie mam zainstalowanego Realtek AC97 (program ) to może mi to nie działać ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
aha no to czyli (bo mi też nie działa 0 jak nie mam zainstalowanego Realtek AC97 (program ) to może mi to nie działać ??

Do każdej karty dźwiękowej potrzebne są sterowniki. Jak masz kartę Realtek AC97, to ---> Realtek AC97 Drivers 3.99

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Siemka All!! Nom panowie mam takiego problema!! Kiedy załanczam Shoutcasta to wszystko działa!! Ale po 5 minutach przestaje wszystko działać i się zwiesza!! I nawet wyłączyć nie mogę:) O co w tym chodzi!! Poinstalowałem wszystko na nowo ale wszystko to samo! 5 min i koniec!! Czy to nie jest wina neta??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Do każdej karty dźwiękowej potrzebne są sterowniki. Jak masz kartę Realtek AC97, to ---> Realtek AC97 Drivers 3.99

 

aha no to zobaczę czy coś sie polepszy dzięki :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to nie jest wina sterowników ani innych hehe widzę że masz zaznaczony stereo mixer w ustawieniach głośności nagrywania ale masz go za głośno !

suwak ustaw pomiędzy pierwszą a drugą belke, wtedy jak włączysz muzyke to powinno skakać do -1db

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Siemka All!! Nom panowie mam takiego problema!! Kiedy załanczam Shoutcasta to wszystko działa!! Ale po 5 minutach przestaje wszystko działać i się zwiesza!! I nawet wyłączyć nie mogę:) O co w tym chodzi!! Poinstalowałem wszystko na nowo ale wszystko to samo! 5 min i koniec!! Czy to nie jest wina neta??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a aj zaintalowałem te sterowniki i dalej nic jka puszczam muze do radia z karty audio to tylko cisza i takie piszczenie nie wiem dla czego :D

 

(mam 3 wejściowa kartę nie zintegrowaną)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mój problem jest taki, że mnie po prostu nie słychać. Jestem po prostu nie wykrywalny. Włączam serwer, podłączam się do niego, włączam vDJ i puszczam nutkę. Następnie podaję link słuchaczom, oni wchodzą i nic - nawet czas im nie upływa. Wie ktoś może o co chodzi?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może masz wewnętrzne IP ?

Z czego masz neta ? nie jesteś przypadkiem w sieci lan ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×